Steam Celtíberos

Sala Pública Celtíberos

Vitrina

a_10.jpg

Acceso al Castillo

Menú personal

Mensajes recibidos

Debe loguear para ver sus mensajes.
Enviar mensaje.

En línea...

Tenemos 690 invitados y 1 miembro conectado
  • milenka00nails

Estadísticas

  • Total Usuarios: 5069
  • Últ. Miembro: milenka00nails
  • Total Mensajes: 74.4k
  • Total Temas: 5614
  • Total Secciones: 192
  • Total Categorías: 8
  • Abiertos hoy: 0
  • Abiertos Ayer: 1
  • Respuestas Hoy: 0
  • Respuestas Ayer: 0

+ Últimos Mensajes +

Otros Temas »

Últimas descargas

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme

Video en Verde
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: Video en Verde

Video en Verde 14 Sep 2013 12:47 #68300

Hola de nuevo amigos. Tanto en internet explorer como en mozilla firefox, cuando en una pagina web hay un video e intento verlo, entonces la pantalla se pone en verde y solo puedo oir el video, pero no puedo ver la imagen. He puesto el cursor sobre la pantalla y he dado a boton dcho. y por lo que parece son videos que se ven con adobe flash player, o al menos eso creo.
¿Me podeis ayudar?

Por ejemplo ,acabo de comprobar que en el canal celtiberos de youtube no puedo ver el video de presentacion, la pantalla esta en verde... :(

*pd: Si uso el navegador chrome si veo los videos. No lo entiendo.
Última Edición: 14 Sep 2013 12:53 Por CeltíberoFurase.

Re: Video en Verde 14 Sep 2013 15:51 #68303

En principio será que tienes sin actualizar el plugin de Flash para el Firefox:

support.mozilla.org/es/kb/plugin-de-flas...lizado-y-soluciona-m

A veces hace falta hacerlo desde una cuenta de administrador y resetear el ordenador.

Debería solucionar el problema.

Por último me gustaría hacer constar que, en principio, no leí la palabra "en" del título y venía yo muy ilusionado con otra cosa. ¡Qué chasco!

Re: Video en Verde 14 Sep 2013 19:27 #68304

jajaja muy bueno.Muchas gracias Embi, voy a probar lo que dices. Sobre videos verdes; os pondria un enlace a una web de videos muy muy verdes... pero no se si seria adecuado... a la espera quedo de saberlo... aunque me imagino que ya la conocereis...

Re: Video en Verde 15 Sep 2013 11:50 #68305

Furase, si continuan los problemas, prueba esto:

Clica con el botón derecho sobre el víideo en verde, clica en configuración y desactiva la aceleración por hardware. Recarga la pagina y mira si sale

Re: Video en Verde 21 Sep 2013 12:35 #68491

Muchas gracias amigos. Solucionado. Eeeeesoooosss Ceeeltiiiiiiiiiiiiiiiiiiiiiiiiissssssssssss!!!!
  • Página:
  • 1
Página generada en: 0.46 segundos